Excell data na tekst – funkcja TEKST – przykład

Jeżeli masz pola w formacie daty, np. 2018-06-22 11:28, a chciałbyś obok w polu wyciągnąć tylko i wyłącznie w formacie tekstowym np. rok, to możesz skorzystać z prostej formuły z funkcją TEKST.

Formuła: =TEKST(A2;”rrrr”)

Posted by Bogdan Ligęza

Entuzjasta nowoczesnych technologii. Redaktor ForumWiedzy.pl oraz prowadzący kanał ForumWiedzy.pl na YouTube.

Website: https://www.forumwiedzy.pl